好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《     私募总数在五个以上个股     阳光私募在五个以上个股     个人私募在五个以上个股     》=部分VIP查询功能限时开放

通达信飞剑主图指标公式

时间:2017-10-27 17:51:54 点击:

  核心提示:...
MA3:=MA(C,3);MA5:MA(C,5);MA10:MA(C,10);MA20:MA(C,20);MA60:MA(C,60); M3:=MA3>REF(MA3,1) AND REF(MA3,1)<=REF(MA3,2); M5:=MA5>REF(MA5,1) AND REF(MA5,1)<=REF(MA5,2); M5DOWN:=MA5=REF(MA5,2); M510:=ABS(MA5-MA10); M520:=ABS(MA5-MA20); {买入条件} MA5TG:=LLV(MA5,7)>LLV(MA5,20); M510SX:=HHV(M510,3)=(REF(C,T1)+REF(O,T1))/2*0.98 AND COUNT(C=2; STICKLINE(DYFZ,O,C,3,0),COLORYELLOW; CSX:=C>MA5 AND C>MA10 AND C>MA20 AND LREF(MA60,1)*0.98 AND MA6013 AND ABS(MA20-MA60)/MA20*100<5; DRAWTEXT(大底,LOW,'大底'),COLORMAGENTA; {卖出条件} TOWFL:=CREF(C,2); STICKLINE(TOWFL AND M5DOWN,O,C,3,0),COLORGREEN;

作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信 
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) © 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8